Marzo - Problemi con Echolink

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Marzo - Problemi con Echolink

Messaggio  Admin il Lun Mar 31, 2008 6:59 pm

Come radioamatore responsabile della Stazione di Radioamatore IK1XHT dell'Università di Torino, mi scuso con gli utenti del nodo EchoLink 111091 (IK1XHT-L) per la perdita della connettività con la Rete, cosa che non dipende dalla mia volontà. A causa di una parziale ristrutturazione della Rete di Palazzo Nuovo, il PC connesso con l'RTX a 431.025 MHz non dipende più dal CISI (www.cisi.unito.it) di Palazzo Nuovo, ma è virtualmente attestato al Centro ReTe (www.rete.unito.it), dove una serie di firewall impediscono il traffico su alcune porte di comunicazione vitali per il programma EchoLink. Si tratta del traffico in uscita dalla porta TCP 5200 ed il traffico in ingresso ed in uscita dalle porte UDP 5198 e 5199.

Ho inoltrato regolare richiesta affinché mi sia ripristinato l'uso delle suddette porte, ma i tempi si allungano e non so fare previsioni certe circa il ripristino del sistema.

Sicuro della vostra comprensione, vi terrò infornati sugli sviluppi della cosa.

Cordiali saluti.

Angelo Brunero IK1QLD

Admin
Admin

Numero di messaggi : 37
Data d'iscrizione : 06.12.07

Vedere il profilo dell'utente http://cisar-torino.forumattivo.com

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum